pousse LA

Aller en bas

pousse LA

Message par musset le Lun 7 Déc - 19:21

Bonsoir
Comme convenu j'ai observé les labteks le matin afin de selectionner ceux a techniquer en fonction du nombre de clones.
En effet j'ai observé une multitude de noyau réfringent,bien rond,que j'ai supposé etre en division selon vos observations.
Résultats apres la technique:quasimment pas de metaphases.
Donc point mort.
Cdt

musset

Localisation : dijon
Nombre de messages : 7
Date d'inscription : 03/12/2009
Réputation : 0
Points : 11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pousse LA

Message par Admin le Lun 7 Déc - 20:44

bonjour,
apparemment vos perdez donc les mitoses à la technique, elles sont présentes en culture.
nous on a un autre problème, nos labteks n'ont que très peu de clones. Les cellules ne se déposent pas à la mise en culture, on récupère le "surnageant" du premier changement, on le met en culture sur un flacon, et là...plein de clones...!! on a essayé les labteks en plastique( très embêtant quand on fait des bandes R, ça flotte!) pas de changement! on cherche, mais c'est épuisant!
peut-être essayez notre technique d'arrêt pour les labteks clones:
on technique sous thermotron 23°C et 41% d'humidité.
on aspire le milieu, on rince avec 1.5mL de choc ( tricitrate sodium 0.80g/100mL chaud), puis on met 3mL de citrate pendant 40min.
on rajoute 1.5mL de fixateur ( 3/4 méthanol; 1/4 ac acétique) pendant 10min
on aspire, on rajoute 3mL de fixateur pendant 20min; puis 15min; puis 10min.
puis on sèche avec une pipette pasteur.
on laisse sécher pendant 2h minimum sous le thermotron.
après on dénature...
je ne sais pas si ça résoudra votre problème...bon courage
sandrine
avatar
Admin
Admin

Localisation : LIMOGES
Nombre de messages : 170
Spécialités : pré postnatal, fish, MLPA, CGH.
Date d'inscription : 24/09/2008
Réputation : 4
Points : 280
Age : 36

Voir le profil de l'utilisateur http://helpcytogenetique.forumactif.org

Revenir en haut Aller en bas

pousse la

Message par musset le Lun 7 Déc - 23:14

Re
Merci pour les infos,avez vous constaté une différence avant et apres l'achat du thermotron?
Pour les amniocytes qui flottent,incroyable,mais comme je vous l'ai deja dit auparavant,le fabricant de labteks a changé,peut etre est ce la cause,fabrication a moindre frais donc de moins bonne qualité?On a de + en+ de fuites,des labteks collés a l'envers etc
On a depuis notre déménagement moins de clones egalement,par contre,les flacons sont archi poussés,bien sur,si le culot de liquide apres centrifugation est assez gros.
Je vais essayer de techniquer un flacon,choc,fixation etc,et faire un dépot sur des lames en verre sur film d'eau,je vais voir la quantité de mitoses a l'arrivée.
Je vous tiendrai au courant.
Merci
A+

musset

Localisation : dijon
Nombre de messages : 7
Date d'inscription : 03/12/2009
Réputation : 0
Points : 11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pousse LA

Message par Admin le Mer 9 Déc - 14:08

bonjour,
quand je suis arrivée au labo, le thermotron était déjà là. mais aux dires de mes collègues les plus anciennes, c'est un "petit miracle". Fini les humidificateurs, les sopalins humides...tout est constant, on a ainsi pu standardisé notre dénat (temps et pH).
nous sommes à la recherches d'autres fabricants de labteks ou de labteks différentes de celles qu'on a. pour voir la différence. on avait essayé les labteks en plastique sans résultats...

bon courage!
avatar
Admin
Admin

Localisation : LIMOGES
Nombre de messages : 170
Spécialités : pré postnatal, fish, MLPA, CGH.
Date d'inscription : 24/09/2008
Réputation : 4
Points : 280
Age : 36

Voir le profil de l'utilisateur http://helpcytogenetique.forumactif.org

Revenir en haut Aller en bas

Re: pousse LA

Message par BIOFFICE le Sam 12 Déc - 1:13

Salut , je viens de lire tout vos petits malheurs! Les déménagements ç'est toujours la galére, et je sais de quoi je parle on en a fait 2 en 6 ans ! Mais nous c'était plutôt les "techniques " qui variées ( temps de dénat divisés par 2 ...etc..)
Pour ces problémes d'adhésion à la mise en culture , vous faites bien la technique " de la goutte" ? ( 0.5 à 0.8 ml de suspencion concentrée déposée dans le labtech, avec seulement rajout de 1.5 ml de milieux le lendemain ) ?
Pour les problèmes de pousse , ça resemble un peu à ce que j'avais décrit dans un autre sujet, des clones sans mitoses, je n'ai pas de solution. On pense bien sur en premier au milieux de culture, nous utilisons du Chang D, cher mais nettement meilleur que bcp d'autre que nous avons testé. On fait généralement les 3/4 des dossiers dessus ( 1/4 sur cytomax notre 2iéme milieux) et les labtech souvent arrétés 1 j avant.
Sinon je suis étonné de voir que les mitoses peuvent " disparraitre" comment est ce possible ? aspirées pendant la technique ?? ça me parrais bizard, vous avez des précisions là dessus svp ?
avatar
BIOFFICE

Localisation : bordeaux
Nombre de messages : 60
Spécialités : Anténatal ( Trophos, Liq. Amnio. ) postnatal , FISH...
Date d'inscription : 10/02/2009
Réputation : 21
Points : 102

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pousse LA

Message par musset le Sam 12 Déc - 22:26

Bonsoir
Nous ensemencons 5 labteks par patient,2 labteks issus d'un flacon avec liquide centrifugé + rajout de 2.5 ml d'un milieu PAA,la meme chose avec un deuxieme flacon + deuxieme milieu cytomax,1 cinquieme labtek ensemencé avec liquide du deuxieme flacon non centrifugé avec rajout de 2 ml du milieu PAA.
Nous sortons les labteks a techniquer après 8j jusqu'a 15 j.
Nous avons de bons résultats depuis environ 3j en enlevant le milieu,ajout du choc,incubation 35 mn a 37°.
Puis préfixation:5 gouttes de fixateur toutes les 2mn pdt 15mn.
On enleve le choc+ fixateur en laissant un peu de jus.
Puis 3 fixations de 15mn,toujours en laissant du jus a chaque fois.
Les résultats sont incomparables mitoses a foison,lecture sur 2 labteks alors q'auparavant,lecture sur 5 labteks + 3 voir 4 trypsines pour avoir 20 mitoses + 15 clones en R et G.
Ce qu'on a changé,on laisse toujours un peu de jus dans les labteks entre chaque fixations alors qu'avant non et on a rajouté 1 fixation supplementaire a la technique.
Peut etre lair ambiant etait trop sec et nos mitoses souffraient?
En tout cas ca a l'air bien repartit.
D'apres ce que vous dites vous rajoutez le milieu le lendemain?
Meci pour vos renseignement.

musset

Localisation : dijon
Nombre de messages : 7
Date d'inscription : 03/12/2009
Réputation : 0
Points : 11

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pousse LA

Message par BIOFFICE le Mer 16 Déc - 0:21

Salut
Oui , on reçoit chaques liquides dans 2 tubes à centrifuger, on reprend les culots dans à peine 2 ml de 2 milieux différents, on met 0.5 ml par labtech et le reste en falcon( +4 ml de milieux) au cas ou il faille trypsiner. On a donc un liquide " concentré" le 1er jour qui est sencé favoriser l'addésion et la pousse, on rajoute 1.5ml dés le lendemain, ça sort entre 7 et 15j ...
avatar
BIOFFICE

Localisation : bordeaux
Nombre de messages : 60
Spécialités : Anténatal ( Trophos, Liq. Amnio. ) postnatal , FISH...
Date d'inscription : 10/02/2009
Réputation : 21
Points : 102

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pousse LA

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum